Seite wählen
Benachrichtigungen
Alles löschen

FOREN-HINWEISE:
1. In seltenen Fällen kann die Registrierungsmail im SPAM-Ordner landen.
2. Nach Update der Forensoftware ist es nötig, dass am Ende des Forums auf "Alles als gelesen markieren" geklickt wird.

Öl Lampe leuchtet ???

Seite 1 / 2

(@braundrei)
Eminent Member
Beigetreten: Vor 2 Jahren
Beiträge: 37
Themenstarter  

Ich bin eben meine erste Runde gefahren und fängt nicht an der Ampel die rote Öl Lampe an zu leuchten. Immer wenn ich jetzt stehe leuchtet das Ding. Fahre ich geht es weg... Öl habe ich nun kontrolliert, scheint zu viel drinne zu sein was aber nicht das Leuchten erklärt. ist das bei euch auch so? 


   
Benaki reacted
Zitat
(@heydemar)
Reputable Member Admin
Beigetreten: Vor 2 Jahren
Beiträge: 223
 

Hi, 

also sobald du stehst geht die Lampe an und während der Fahrt ist sie aus? 
Wie kontrollierst du den Ölstand? Hast du Bilder? 

Nur beschreibst du ja, du hättest scheinbar zu viel Öl drin - das ist seltsam, dass die Lampe angeht. 


   
AntwortZitat
(@braundrei)
Eminent Member
Beigetreten: Vor 2 Jahren
Beiträge: 37
Themenstarter  

ja, wenn ich fahre geht sie aus. steh ich geht sie an. aber erst wenn der Motor warm ist


   
AntwortZitat
(@braundrei)
Eminent Member
Beigetreten: Vor 2 Jahren
Beiträge: 37
Themenstarter  

hier ein Video


   
AntwortZitat
(@heydemar)
Reputable Member Admin
Beigetreten: Vor 2 Jahren
Beiträge: 223
 

@braundrei das ist echt merkwürdig, warst du schon beim Händler? 


   
AntwortZitat
(@braundrei)
Eminent Member
Beigetreten: Vor 2 Jahren
Beiträge: 37
Themenstarter  

geht jetzt zu KSR... habs bereut. einfach weiterfahren... hat einer auf Facebook auch so gemacht und jetzt gehts


   
AntwortZitat
(@heydemar)
Reputable Member Admin
Beigetreten: Vor 2 Jahren
Beiträge: 223
 

Also ich vermute das wird einfach nur der Druckschalter sein… 

Warum löst der Händler nicht das Problem? 
Warst du auch betroffen von dem siffen aus der Einarmschwinge und der Nuss am Hinterrad vom Getriebe? 


   
AntwortZitat
(@braundrei)
Eminent Member
Beigetreten: Vor 2 Jahren
Beiträge: 37
Themenstarter  

@heydemar ajo, der Händler hat anscheinend nicht die richtigen Werkzeuge dafür um den Öldruck zu prüfen. Jetzt wird das Drecksding zu KSR transportiert. Ich bin so wütend auf das Teil... so lange gewartet und jetzt wieder weg. schon seit zweieinhalb Wochen. und immernoch steht der beim Händler und wartet abgeholt zu werden um bei KSR gemacht zu werden. Hinterrad sifft auch...


   
AntwortZitat
baldfahrer
(@baldfahrer)
Estimable Member
Beigetreten: Vor 2 Jahren
Beiträge: 68
 

@braundrei 

oh man ..... ärgerlich , kann deinen Frust nachvollziehen.

Wenn es bei dir hinten sifft .... wieviel Km hast du bis dato gefahren ?

 

Gruß


   
AntwortZitat
(@braundrei)
Eminent Member
Beigetreten: Vor 2 Jahren
Beiträge: 37
Themenstarter  

sind gerademal 30km


   
AntwortZitat
(@heydemar)
Reputable Member Admin
Beigetreten: Vor 2 Jahren
Beiträge: 223
 

Mich interessiert mal, was KSR da macht - ich habe es immer so verstanden, als seien die lediglich der/ein Importeur…

Die scheinen aber ja dann auch eine Werkstatt zu haben in der getestet und geprüft wird.


   
AntwortZitat
(@braundrei)
Eminent Member
Beigetreten: Vor 2 Jahren
Beiträge: 37
Themenstarter  

wie es aussieht haben die auch eine Werkstatt 


   
Benaki reacted
AntwortZitat
(@heydemar)
Reputable Member Admin
Beigetreten: Vor 2 Jahren
Beiträge: 223
 

@braundrei Wie ist hier die Geschichte eigentlich ausgegangen? Gibt es schon news? 


   
AntwortZitat
(@braundrei)
Eminent Member
Beigetreten: Vor 2 Jahren
Beiträge: 37
Themenstarter  

das Verf....e Teil steht immer noch bei KSR. Dir reagieren nicht auf meine Mails...


   
Benaki reacted
AntwortZitat
(@braundrei)
Eminent Member
Beigetreten: Vor 2 Jahren
Beiträge: 37
Themenstarter  

Schnauze voll... will nicht noch einen Sommer ohne Moped bleiben. Habe mir daher ne GTS 300 dazugeholt...


   
Benaki reacted
AntwortZitat
Seite 1 / 2
Teilen:
DSGVO Cookie Consent mit Real Cookie Banner